Garrawarla login node unresponsive
Incident Report for Pawsey Supercomputing Centre
Resolved
Server rebooted
Posted May 31, 2021 - 10:38 AWST
Investigating
The login node for garrawarla seems to have locked up. Investigating
Posted May 31, 2021 - 09:12 AWST
This incident affected: Garrawarla (Garrawarla compute nodes).