Scratch Flash Pool Very Full
Resolved
This incident has been resolved.
Posted Feb 05, 2024 - 13:00 AWST
Identified
The purge policy has been re-activated and the flash pool is now under control.
Posted Feb 05, 2024 - 12:25 AWST
Investigating
We are investigating if the purge policy is running correctly.
Posted Feb 05, 2024 - 08:53 AWST
This incident affected: Lustre filesystems (/scratch filesystem (new)).