Banksia - one out of two tape copies are not available
Resolved
Both Banksia tape libraries are online and staging and archiving files as normal.
Posted Oct 07, 2024 - 12:54 AWST
Investigating
The Banksia service is in a degraded/"at risk" state due it operating on only one tape library, rather than two as default. This will mean that the primary copy of files will be unavailable for staging or archiving until Library1 is returned to service.
Posted Oct 07, 2024 - 09:36 AWST
This incident affected: Storage Systems (Banksia, Data Portal Systems, MWA ASVO).