one of the /askapbuffer servers restarted
Resolved
We have not seen any more issues with the pair of servers involved for some time
```
askap-fs1-oss01: 12:41:52 up 18 days, 10:18, 0 users, load average: 0.31, 0.49, 0.78
askap-fs1-oss02: 12:41:52 up 16 days, 19:36, 0 users, load average: 1.00, 1.19, 1.35
```
System appears to be performing as expected
Posted May 19, 2023 - 12:43 AWST
Identified
At approx 12:10 AWST, aslap-fs1-oss01 crashed. HA failed over all disks to its partner as expected, but there may be performance impact to jobs while services rebalance

Staff are investigating the root cause and may escalate to vendor if it is confirmed to be a hardware fault.
Posted Apr 21, 2023 - 12:35 AWST
This incident affected: Lustre filesystems (/askapbuffer filesystem).