Outage for DMF/CXFS/CASDA/MWA
Incident Report for Pawsey Supercomputing Centre
Resolved
This incident has been resolved.
We had filesystem problems with volt01fs and mwa_scratch_01fs.
They have been checked and corrected.
We attempting to find the root cause.
Posted Oct 20, 2021 - 10:09 AWST
Investigating
We are currently investigating this issue.
Posted Oct 19, 2021 - 15:20 AWST
This incident affected: Storage Systems (Data Portal Systems, Hierarchical Storage Management Systems, MWA Nodes, CASDA Nodes).