magnus-2 unavailable
Incident Report for Pawsey Supercomputing Centre
Resolved
The affected node has been reinstalled and returned to service.
Posted Oct 08, 2021 - 11:50 AWST
Update
We are continuing to investigate this issue.
Posted Oct 08, 2021 - 11:36 AWST
Investigating
One of the Magnus login nodes is unavailable. Staff have rebooted the node in question and are monitoring its progress. Expected resolution is 11.30am AWST.
Posted Oct 08, 2021 - 10:56 AWST
This incident affected: Magnus (Magnus login nodes).